GPS CITROËN-PEUGEOT

MyWay-WipNav, eMyWay-WipNav+, NaviDrive-WipCom, NaviDrive 3D-WipCom 3D : Radars, Firmwares, Cartographies


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Activation des thèmes qui manquent (RT6)

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

phil-34


Bricoman a écrit:Bonjour,

Si ce n'est pas possible, autant le laisser comme çà. A chacun ses compétences ! Very Happy
Ce doit être mon côté un peu perfectionniste qui prend le dessus ?
Merci pour le post.

c tout a fait possible mais là je te donne juste une astuce qui pour moi est la meilleur en terme de facilité....

okokok78




Bonjour, merci beaucoup tout d'abord pour le tuto pour les themes.

Je voulais savoir à quoi correspondent les sections 1.6.98 , 1.6.99 et 1.6.101 car chez vous elles sont en valeur 1 mais chez moi 0.

Est-ce que je peux mettre la valeur à 1 d'après vous?

Merci.

Bricoman

avatar
Bonjour,

Aucune idée du pourquoi de ces valeurs à 1, elles étaient comme çà lors de la manipulation.
Mais c'est une bonne question, si on pouvait savoir comment modifier telle ou telle valeur en toute connaissance de cause !

MurdaKilla

avatar
Merci pour le auto, je viens de tester, ça fonctionne.  cheers

Par contre au tout début, pour pouvoir copié les fichiers sur la clé, j'ai du accepter deux fois, et non accepter puis refuser!

HS: je pense qu'en bidouillant le dataexplorer, y'a moyen de faire plein de chose.. en chargeant le fichier "user_com.dat" ; en 1.6 on est toujours dans "display data" mais avec d'autre choix: "Front beep volume" "Rear deep volume" "hifi front beep volume" .. ce qui doit avoir un rapport avec les radars de stationnement!

MyC4


Bonjour

Merci d'abord a ceux qui ont oublier ce post pour améliorer notre rt6 .

J'ai voulu ajouter les 2 thèmes manquant .
J'ai donc suivi la procédure mais en insérant la clé USB. Le rt6 aurait dû afficher " primo " .

Moi j'ai rien de cela .
Lautoradio affiche patientez mais rien ne se passe.

Quelqu'un aurait il une solution ou quelqu'un voit il le problème que je rencontre ?

Merci à ceux qui prendront le temps de me répondre

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum